WordPress-Sicherheit

WordPress-Sicherheit als politische Verantwortung

Heu­te wur­de gemel­det, dass das Blog von Amnes­ty Inter­na­tio­nal kom­pro­mit­tiert wur­de. Es sei­en Falsch­mel­dun­gen zuguns­ten des Regimes von Assad gepos­tet wor­den. Kürz­lich erst wur­de zwei­mal das Blog der renom­mier­ten Nach­rich­ten­agen­tur Reu­ters kom­pro­mit­tiert und auf die­sem Wege Falsch­mel­dun­gen ein­ge­schleust. Con­ti­nue rea­ding „Wor­d­Press-Sicher­heit als poli­ti­sche Ver­ant­wor­tung”